любитель

Не работает АБС и глючит сигналка

4 posts in this topic

Привет всем. У меня 2 проблемы, может конечно они не взаимосвязанны, но начались одновременно...(( одна из них это не работает абс и загорелся значек (абс), а вторая, когда заводишь машину с сигналки, после чего в нее садишься, вставляешь ключ, проворачиваешь и нажимаешь на тормоз и..... и ни чего не происходит...(( хотя должно как бы выйти с режима прогрева с брелка и прейти на ключ... а она не глушится ни чего...(( пока с брелка не заглушишь, на ключ не реагирует...((( Выручайте..(( Сигналка скайлайн В9...

Edited by любитель

Share this post


Link to post
Share on other sites

для начала берем скрепку и делаем вот это....

про само диагностику я знаю, ток я незнаю где находится разъем в котором перемыкать...??(

Share this post


Link to post
Share on other sites

Привет всем, проблема решилась как всегда бонально...) оказывается еще не работали стоп сигналы, полез в предохранители, все внорме, как сначало показалось, а оказывается нет, один сгоревший, только он так перегорел, что даже всматриваясь с фонариком, этого не видно, помог тестер...)) Но все же всем спасибо за советы...!!)

Кстати и сигналка в норму пришла...))

Edited by любитель

Share this post


Link to post
Share on other sites

привет! что за тестер? у меня такая же проблема!

Привет всем, проблема решилась как всегда бонально...) оказывается еще не работали стоп сигналы, полез в предохранители, все внорме, как сначало показалось, а оказывается нет, один сгоревший, только он так перегорел, что даже всматриваясь с фонариком, этого не видно, помог тестер...)) Но все же всем спасибо за советы...!!)

Кстати и сигналка в норму пришла...))

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now