gzeka

не включвется скорость

10 posts in this topic

перестала включатся скорость после инициализации, делал с помощью перемычки. До этого нормально было. может где какой предохранитель перегорел, или какой то сбой может произошел, не могу разобратся че такое может быть??? 

Share this post


Link to post
Share on other sites

а зачем инициализацию делал?

Share this post


Link to post
Share on other sites

менял сцепление в сборе.

а зачем инициализацию делал?

 

Share this post


Link to post
Share on other sites

пробуй еще раз инициализацию сделать

Share this post


Link to post
Share on other sites

пробовал, без изменений! и не реагирует на педаль газа

пробуй еще раз инициализацию сделать

 

Share this post


Link to post
Share on other sites

может быть зазор есть в вилке или провод какой нибудь не подключил опиши что делал поподробней

Share this post


Link to post
Share on other sites

Попробуй снять АКБ - заряди и проделай по новой. АКБ хороший или мог уже подсесть и не вытянуть инициализацию. Без подключенного зарядника такие вещи делать очень нецелесообразно и опасно.

Share this post


Link to post
Share on other sites

точно точно

Share this post


Link to post
Share on other sites

отдал я ее в сервис , заебала она. там сказали что два транзистора перегорели в мозгах! 

Share this post


Link to post
Share on other sites

Не факт, что сгорели, ближе к разводу. Чтобы сгорело надо очень постараться.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now